2020-0909: OpenLDAP: Eine Schwachstelle ermöglicht

2020-0909: OpenLDAP: Eine Schwachstelle ermöglicht einen Denial-of Service-Angriff (Netzwerk, Cloud, Linux, Middleware, Server, Sicherheit)